In xt:Commerce 4 und 5 (nicht in xt:Commerce NEXT) besteht eine Sicherheitslücke.

Bisher liegen den Entwicklern keine Hinweise vor, dass diese Lücke tatsächlich jemals ausgenutzt wurde.

Was müssen Sie tun?

Wir empfehlen Ihnen dringend, den Patch bzw. das Patch-Release umgehend in Ihren xt:Commerce Shop einzuspielen:

    Download Patch-Release xt:Commerce 5.0.07
    Download Patch xt:Commerce 4.2.00

Falls Sie eine xt:Commerce Version nutzen, die älter ist als die 4.2.00 (4.0.xx > 4.1.xx), sollten Sie unbedingt ein Update auf die aktuelle Version durchführen.

 

Kundenbewertungen über Joomla100

 

Unser Rechenzentrum wird mit Elektrizität betrieben, die zu 100% aus Wasserkraft erzeugt wird.

Joomla100 ist eingetragen im Webhosting-Verzeichnis webhostlist.de