Kritische Sicherheitslücke in allen OXID-Versionen

Bei allen OXID eShop-Versionen wurde am 08.06.2016 eine kritische Sicherheitslücke entdeckt. In den neuesten Updates sind Fixes enthalten. Für alle OXID-Nutzer die Info, bitte unbedingt auf diese Version aktualisieren:

  • OXID eShop Enterprise Edition 5.2.9  und 5.1.12
  • OXID eShop Professional und Community Edition Version 4.9.9 und 4.8.12

Diese Versionen werden am 13.06.2016 veröffentlicht.

Kundenbewertungen über Joomla100

 

Unser Rechenzentrum wird mit Elektrizität betrieben, die zu 100% aus Wasserkraft erzeugt wird.

Joomla100 ist eingetragen im Webhosting-Verzeichnis webhostlist.de