Die Entwickler von xt:Commerce haben auf ein potenzielles, schwerwiegendes Sicherheitsproblem bei den Versionen 4.1.00, 4.1.10 und 4.2.00 aufmerksam gemacht.

Es wurde umgehend einen Patch entwickelt, der die Sicherheitslücke beheben wird.

Dieser Patch hat sehr hohe Priorität und sollte dringend von jedem xt:Commerce Anwender eingespielt werden:
Version 4.2.0
Version 4.1.1
Version 4.1.0

Check  - geprüfter ProviderGeprüfter Provider

Kundenbewertungen über Joomla100


Check  - ÖkostromÖkostrom

Unser Rechenzentrum wird mit Elektrizität betrieben, die zu 100% aus Wasserkraft erzeugt wird.

Check  - eingetragen bei Webhostlist.deWebhostlist.de

Joomla100 ist eingetragen im Webhosting-Verzeichnis webhostlist.de